Programación

Grave vulnerabilidad en Adobe Reader y Acrobat

Grave vulnerabilidad en Adobe Reader y Acrobat
4.5 (90%) 4 voto[s]

Según informa SecurityByDefault se ha descubierto una grave vulnerabilidad en los programas Reader y Acrobat de Adobe.

La vulnerabilidad, afecta a todos los sistemas operativos (Windows, Linux y Mac OS X).

Según Adobe, el próximo martes 13 de octubre estará disponible un parche que corrija dicha vulnerabilidad. Mientras tanto, si usamos Windows Vista, podemos protegernos activando el DEP, tal y como describen en SecurityByDefault.

Dejar un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *